logo
logo

Compatibility

Using Web Client SDK

The Fluent SDK is compatible with any version of the Web Client SDK. More information on Web Client SDK compatibility here.

Using Scripting SDK

The Fluent SDK is only compatible with version 4.1 of the Scripting SDK.

Can we improve this article ? Provide feedback